Messaggi privati ripristinati ...

  • Amministratore
  • Membro: Expert
  • Risp: 3776
  • Loc: Milano
  • Status:
  • Thanks: 327  

10-04-18 23.59

I messaggi privati sono ripristinati. C'è un bug nell'orario che sistemerò in serata, che non incide sull'invio dei messaggi.
Ciao a tutti
  • michelet
  • Membro: Supporter
  • Risp: 14195
  • Loc: Venezia
  • Status:
  • Thanks: 1767  

11-04-18 10.26

@ Amministratore
I messaggi privati sono ripristinati. C'è un bug nell'orario che sistemerò in serata, che non incide sull'invio dei messaggi.
Ciao a tutti
Grazie della segnalazione... emo
Magari aumentiamo i 240 caratteri che sono davvero risicati per i chiacchieroni...
  • Jaam
  • Membro: Supporter
  • Risp: 12295
  • Loc: Padova
  • Status:
  • Thanks: 386  

11-04-18 10.28

quindi posso mandare a quel paese tutti via mp tanto poi verranno cancellati? emo
  • cecchino
  • Membro: Expert
  • Risp: 2408
  • Loc: Roma
  • Status:
  • Thanks: 184  

11-04-18 15.24

@ Jaam
quindi posso mandare a quel paese tutti via mp tanto poi verranno cancellati? emo
Birichino emoemoemoemo
  • Amministratore
  • Membro: Expert
  • Risp: 3776
  • Loc: Milano
  • Status:
  • Thanks: 327  

12-04-18 04.55

emo
  • artemiasalina
  • Membro: Expert
  • Risp: 1454
  • Loc: Napoli
  • Status:
  • Thanks: 52  

12-04-18 10.14

Probabile allora che sia questo BUG nell'orario che mostra da leggere messaggi già letti. Lo volevo segnalare, ma penso che sia davvero questo il problema.
  • zaphod
  • Membro: Expert
  • Risp: 3905
  • Loc: Savona
  • Status:
  • Thanks: 277  

12-04-18 10.16

@ Amministratore
I messaggi privati sono ripristinati. C'è un bug nell'orario che sistemerò in serata, che non incide sull'invio dei messaggi.
Ciao a tutti
grazie, come sempre!
  • maxpiano69
  • Membro: Supporter
  • Risp: 15855
  • Loc: Torino
  • Status:
  • Thanks: 1473  

12-04-18 11.12

Ciao Roberto, ti segnalo solo una "stranezza": io vedo una notifica di un nuovo messaggio (probabilmente l'ultimo ricevuto prima della modifica) ovvero un valore "1" accanto all'icona "stile twitter", ma poi se vado nella mia sezione messaggi non vedo nulla. Forse un piccolo bug o dei dati "sporchi" rimasti li, ma se puoi dagli un'occhiata emo
  • zerinovic
  • Membro: Guru
  • Risp: 5900
  • Loc: Grosseto
  • Status:
  • Thanks: 390  

12-04-18 11.17

@ maxpiano69
Ciao Roberto, ti segnalo solo una "stranezza": io vedo una notifica di un nuovo messaggio (probabilmente l'ultimo ricevuto prima della modifica) ovvero un valore "1" accanto all'icona "stile twitter", ma poi se vado nella mia sezione messaggi non vedo nulla. Forse un piccolo bug o dei dati "sporchi" rimasti li, ma se puoi dagli un'occhiata emo
Idem
  • sgranzo
  • Membro: Senior
  • Risp: 767
  • Loc: Gorizia
  • Status:
  • Thanks: 51  

13-04-18 00.29

@ maxpiano69
Ciao Roberto, ti segnalo solo una "stranezza": io vedo una notifica di un nuovo messaggio (probabilmente l'ultimo ricevuto prima della modifica) ovvero un valore "1" accanto all'icona "stile twitter", ma poi se vado nella mia sezione messaggi non vedo nulla. Forse un piccolo bug o dei dati "sporchi" rimasti li, ma se puoi dagli un'occhiata emo
idem anche io
  • Amministratore
  • Membro: Expert
  • Risp: 3776
  • Loc: Milano
  • Status:
  • Thanks: 327  

13-04-18 04.11

Sistemato orario e ripulito il db da dati antecedenti l'aggiornamento.
Ci sono ancora un paio di cose da sistemare, spero di concludere in serata (nottata emo)
Ciao
  • Felicelisa
  • Membro: Guest
  • Risp: 18
  • Loc:
  • Status:
  • Thanks: 0  

10-06-18 10.44

@ Amministratore
Sistemato orario e ripulito il db da dati antecedenti l'aggiornamento.
Ci sono ancora un paio di cose da sistemare, spero di concludere in serata (nottata emo)
Ciao
Non riesco a trovare i messaggi inviati x cancellarli mi può aiutare grazie
  • Amministratore
  • Membro: Expert
  • Risp: 3776
  • Loc: Milano
  • Status:
  • Thanks: 327  

10-06-18 23.38

@ Felicelisa
Non riesco a trovare i messaggi inviati x cancellarli mi può aiutare grazie
superato un certo numero, i messaggi si cancellano automaticamente.
Tu cosa vorresti cancellare ? i messaggi che hai inviato ?
  • zaphod
  • Membro: Expert
  • Risp: 3905
  • Loc: Savona
  • Status:
  • Thanks: 277  

30-06-18 16.27

Heeelp... non riesco più a dare i thanks... ora sto provando da Firefox (computer Linux) e da Safari su iOS e non riesco su nessuno dei due!

p.s. aggiungo una piccola cosa: quando faccio (da loggato) la ricerca di un 3d, lo trovo, lo richiamo cliccandoci sopra e cerco di inserire una risposta, mi richiede il login (e se lo rifaccio perdo il 3d in quanto mi si apre la prima pagina di Supporti)
  • Spectrum
  • Membro: Expert
  • Risp: 1345
  • Loc: Livorno
  • Status:
  • Thanks: 62  

30-06-18 17.22

Vorrei segnalare un bug su Chrome Android, da smartphone nell'editor del "nuovo topic" non funzionano i tasti per inserire url, emoticon, etc.
  • zaphod
  • Membro: Expert
  • Risp: 3905
  • Loc: Savona
  • Status:
  • Thanks: 277  

30-06-18 20.51

Ora posso di nuovo dare i thanks. Boh?
  • cecchino
  • Membro: Expert
  • Risp: 2408
  • Loc: Roma
  • Status:
  • Thanks: 184  

15-03-19 16.16

Mi sta capitando un fastidioso inconveniente. Da ieri l'icona che indica la presenza di messaggi privati indica "6" invece che "0". Supponendo che qualcuno mi avesse contattato ho aperto il mio profilo (cliccare sull'icona non funziona) e ho trovato 6 messaggi (vecchi) di un utente spostati, come data, a ieri. L'utente in questione, contattato via WhatsApp, mi conferma di non avermi inviato altri MP.
La soluzione adottata in una precedente situazione, cioè fare logout, cancellare i cookies, uscire dal browser e rientrare, non ha funzionato.
C'è qualche problema tecnico in corso?
  • mima85
  • Membro: Supporter
  • Risp: 9765
  • Loc: Como
  • Status:
  • Thanks: 732  

15-03-19 16.22

@ cecchino
Mi sta capitando un fastidioso inconveniente. Da ieri l'icona che indica la presenza di messaggi privati indica "6" invece che "0". Supponendo che qualcuno mi avesse contattato ho aperto il mio profilo (cliccare sull'icona non funziona) e ho trovato 6 messaggi (vecchi) di un utente spostati, come data, a ieri. L'utente in questione, contattato via WhatsApp, mi conferma di non avermi inviato altri MP.
La soluzione adottata in una precedente situazione, cioè fare logout, cancellare i cookies, uscire dal browser e rientrare, non ha funzionato.
C'è qualche problema tecnico in corso?
Confermo, ho lo stesso problema.
  • paolo_b3
  • Membro: Expert
  • Risp: 4123
  • Loc: Ravenna
  • Status:
  • Thanks: 165  

15-03-19 16.22

@ cecchino
Mi sta capitando un fastidioso inconveniente. Da ieri l'icona che indica la presenza di messaggi privati indica "6" invece che "0". Supponendo che qualcuno mi avesse contattato ho aperto il mio profilo (cliccare sull'icona non funziona) e ho trovato 6 messaggi (vecchi) di un utente spostati, come data, a ieri. L'utente in questione, contattato via WhatsApp, mi conferma di non avermi inviato altri MP.
La soluzione adottata in una precedente situazione, cioè fare logout, cancellare i cookies, uscire dal browser e rientrare, non ha funzionato.
C'è qualche problema tecnico in corso?
Càpita anche a me, vuoi mai che ci siano lavori in corso?
  • Amministratore
  • Membro: Expert
  • Risp: 3776
  • Loc: Milano
  • Status:
  • Thanks: 327  

15-03-19 19.46

@ paolo_b3
Càpita anche a me, vuoi mai che ci siano lavori in corso?
Il problema sparirà entro poche ore.