Messaggi privati ripristinati ...

  • mima85
  • Membro: Supporter
  • Risp: 9935
  • Loc: Como
  • Status:
  • Thanks: 746  

15-03-19 19.54

@ Amministratore
Il problema sparirà entro poche ore.
emo
  • cecchino
  • Membro: Expert
  • Risp: 2482
  • Loc: Roma
  • Status:
  • Thanks: 187  

15-03-19 20.13

@ Amministratore
Il problema sparirà entro poche ore.
Grazie, capo emo!!!
  • Amministratore
  • Membro: Expert
  • Risp: 3784
  • Loc: Milano
  • Status:
  • Thanks: 330  

15-03-19 20.33

@ cecchino
Grazie, capo emo!!!
emo se intanto volete dare un'occhiata ai Lab (anche se ancora in fase di test) emo
  • mima85
  • Membro: Supporter
  • Risp: 9935
  • Loc: Como
  • Status:
  • Thanks: 746  

15-03-19 20.39

@ Amministratore
emo se intanto volete dare un'occhiata ai Lab (anche se ancora in fase di test) emo
Già visti, ho notato con piacere che le mie demo del Jupiter 6 sono tornate on-line emo
  • cecchino
  • Membro: Expert
  • Risp: 2482
  • Loc: Roma
  • Status:
  • Thanks: 187  

15-03-19 21.08

@ Amministratore
emo se intanto volete dare un'occhiata ai Lab (anche se ancora in fase di test) emo
I Lab!!! emoemoemo
  • paolo_b3
  • Membro: Expert
  • Risp: 4597
  • Loc: Ravenna
  • Status:
  • Thanks: 196  

15-03-19 21.30

@ Amministratore
emo se intanto volete dare un'occhiata ai Lab (anche se ancora in fase di test) emo
Ce ne sono anche dei miei, quindi "una notizia buona ed una cattiva" emo
  • markelly2
  • Membro: Expert
  • Risp: 1387
  • Loc:
  • Status:
  • Thanks: 48  

14-04-19 21.39

@ Amministratore
emo se intanto volete dare un'occhiata ai Lab (anche se ancora in fase di test) emo
Per l'amministratore:

Ho postato due volte nel Lab, e ho notato che il post scritto viene "troncato" in maniera casuale di una o più righe.
Inoltre, non viene creato in automatico il post di rimando nel forum.
emo
  • Amministratore
  • Membro: Expert
  • Risp: 3784
  • Loc: Milano
  • Status:
  • Thanks: 330  

15-04-19 01.56

@ markelly2
Per l'amministratore:

Ho postato due volte nel Lab, e ho notato che il post scritto viene "troncato" in maniera casuale di una o più righe.
Inoltre, non viene creato in automatico il post di rimando nel forum.
emo
I threads sono stati aggiunti al forum, non erano solo visibili, aspettavo che qualcuno inserisse qualcosa per verificare che i contenuti fossero corretti. Grazie emo

Per quanto riguarda la riga mancante, il post nel forum è corretto, ti saprò dire il motivo del taglio nel lab appena verifico.
  • markelly2
  • Membro: Expert
  • Risp: 1387
  • Loc:
  • Status:
  • Thanks: 48  

15-04-19 07.18

@ Amministratore
I threads sono stati aggiunti al forum, non erano solo visibili, aspettavo che qualcuno inserisse qualcosa per verificare che i contenuti fossero corretti. Grazie emo

Per quanto riguarda la riga mancante, il post nel forum è corretto, ti saprò dire il motivo del taglio nel lab appena verifico.
Perfetto. emo
Grazie!